rozrusznik

Serwisówki, mechanika, technika, akcesoria - czyli wszystko związane z sevenką w warsztacie
lucafe
Junior
Junior
Posty: 37
Rejestracja: 03 wrz 2010, 22:57
Motocykl: cb750

rozrusznik

Postautor: lucafe » 04 wrz 2010, 00:12

Witam.
Chciałem zapytać czy ktoś z Was bądź Waszych znajomych, chodzi mi głównie o okolice Rzeszowa, jest w stanie pomuc mi zdiagnozowac rozrusznik - nie kreci silnikiem nawet przy podpięciu aku na ostro. Na 95% jest to właśnie rozrusznik (łożysko, tuleje) ale nie chce oddawać do regeneracji bez całkowitej pewności. Jeśli jest ktoś kto mogłby mi pomuc to proszę o wiadomość.
Pozdrawiam

Awatar użytkownika
KLOSZ
Mr. Kamizelka
Posty: 5956
Rejestracja: 07 sie 2007, 18:27
Motocykl: BuBu Er 1150 GiejeS
Lokalizacja: Łódź
Kontakt:

Re: rozrusznik

Postautor: KLOSZ » 04 wrz 2010, 02:12

Zdrowko
KLOSZ
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤
Cytaty na dziś i jutro:
"Jestem ZA, dopóki mi się podoba" - ® KLOSZ ™
"To co widzisz to też jest patologia, tylko trochę inna niż Twoja..." - tez ® KLOSZ ™
Było: 2 x CBSF, FJR, Trampek, a jest GiejeS :)

piotreek
stary Seveniarz
Posty: 326
Rejestracja: 14 sie 2006, 09:56
Lokalizacja: Opolskie/Kluczbork

Re: rozrusznik

Postautor: piotreek » 04 wrz 2010, 14:48

A że tak zapytam, silnik na pych odpala?

lucafe
Junior
Junior
Posty: 37
Rejestracja: 03 wrz 2010, 22:57
Motocykl: cb750

Re: rozrusznik

Postautor: lucafe » 04 wrz 2010, 15:02

Na popych odpala;) rozrusnik kreci kiedy jest wyciagniety z silnika ale pod obciazeniem już nie. Ale ze względu na jego przebieg ciężko mi uwierzyć (pogodzić sie) z jego awarią:/szczotki są ok pobor prądy przy rozruchu też więc wynikałoby z tego że to tuleje albo łożysko w srodku i rozrusznik kleszczy sie na przekładni planetarnej albo sam juz nie wiem bo nigdy nigdy nie miałem z tym doczynienia

Wojtas
Nekromanta
Posty: 1033
Rejestracja: 11 maja 2005, 15:51
Motocykl: YAMAHA XV 1700 ROAD STAR
Lokalizacja: Tarnów

Re: rozrusznik

Postautor: Wojtas » 04 wrz 2010, 15:11

nie kreci silnikiem nawet przy podpięciu aku na ostro
Możesz dokładniej opisać to podpięcie?
Podpinasz pod aku motocykla większy aku od auta? Próbowałeś podpiąć duże aku kablami do odpalania pod rozrusznik bezpośrednio?
"Najgorszy jest zawsze koniec miesiąca, najbardziej ostatnie trzydzieści dni"
Ex: Panonia->Junak 1->Junak 2->CZ350->Ural650->Yamaha XJ600N->Honda NH750->Yamaha XJ650->Honda XL600LM->Honda CB750SF->Honda VFR800FI->Yamaha FJ1200->Yamaha XV1700 Road Star

lucafe
Junior
Junior
Posty: 37
Rejestracja: 03 wrz 2010, 22:57
Motocykl: cb750

Re: rozrusznik

Postautor: lucafe » 04 wrz 2010, 19:24

na ostro znaczy z ominieciem przekaznika rozrusznika tj. plus do rozrusznika a masa do jego obudowy. użyłem aku od auta na oba podane przez Ciebie sposoby, przy podpięciu do aku motocyklowego przy próbie rozruchu słychac tykanie przekaźnika natomiast przy bezpośrednim podpięciu rozrusznik wukonuje minimalny obróti staje. wydaje mi sie to o tyle dziwne że rozrusznik wcześniej nie dawał sygnałów tego że może być coś nie tak.

piotreek
stary Seveniarz
Posty: 326
Rejestracja: 14 sie 2006, 09:56
Lokalizacja: Opolskie/Kluczbork

Re: rozrusznik

Postautor: piotreek » 05 wrz 2010, 11:15

Moja teoria jest taka:

Masz wyjechany akumulator, który pod obciążeniem nie daje rady przekręcić rozrusznika, świadczy o tym tykanie przekaźnika. Po podpięciu na krotko bez obciążenia daje rady.

Podładuj akumulator, albo podłącz inny i sprawdź.

lucafe
Junior
Junior
Posty: 37
Rejestracja: 03 wrz 2010, 22:57
Motocykl: cb750

Re: rozrusznik

Postautor: lucafe » 05 wrz 2010, 16:07

Jak juz pisałem wcześniej, sprawdzałem też na aku samochodowym i efekt był ten sam

Wojtas
Nekromanta
Posty: 1033
Rejestracja: 11 maja 2005, 15:51
Motocykl: YAMAHA XV 1700 ROAD STAR
Lokalizacja: Tarnów

Re: rozrusznik

Postautor: Wojtas » 05 wrz 2010, 22:22

Wygląda na to, że jednak rozrusznik jest to naprawy. Tez osobiście nie miałem przypadku opisanego przez Ciebie, ale wszystko wskazuje na awarię łożyskowania.
"Najgorszy jest zawsze koniec miesiąca, najbardziej ostatnie trzydzieści dni"
Ex: Panonia->Junak 1->Junak 2->CZ350->Ural650->Yamaha XJ600N->Honda NH750->Yamaha XJ650->Honda XL600LM->Honda CB750SF->Honda VFR800FI->Yamaha FJ1200->Yamaha XV1700 Road Star

lucafe
Junior
Junior
Posty: 37
Rejestracja: 03 wrz 2010, 22:57
Motocykl: cb750

Re: rozrusznik

Postautor: lucafe » 06 wrz 2010, 23:05

Heh no tak pewnie zostaje tylko pogodzenie się z faktem i zanieść rozrusznik gdzieś do naprawy:/
dzięki za pomoc

Awatar użytkownika
szataniszcze
Zimne to i owo ;)
Posty: 1393
Rejestracja: 25 paź 2011, 15:13
Motocykl: cebula 230 kilo radości
Lokalizacja: Pruszków

Re: rozrusznik

Postautor: szataniszcze » 19 cze 2012, 10:46

też mi sie zaczęło ostatnio to pykanie. odpalam motor raz, drugi i nagle klik, klik przy aku. Akumulator nowy, więc nie ma możliwości żeby umierał. Rozebrałem pół motora żeby zobaczyć styki,, kable itd. Wszystko jest jak należy. przypomniałem sobie ze miałem podobną historię w maluchu, więc opukałem rączką śrubokręta rozrusznik ii odpalił. Obstawiam że szczotki sie wieszają - czy się kończą? :co: ze 2 tygodnie jazdy i wczoraj podczas krążenia po mieście, siadam na motor i znowu klik, klik :sciana: ale wystarczyło że puknąłem pare razy kluczykiem o rozrusznik i znowu zadziałał :jupi:
Powiedzcie czy jak odkręcę tą kopułkę od rozrusznika przymocowaną na dwie śrubki to coś tam zobacze? dostane sie do tych szczotek? czy trzeba wyjmować cały rozrusznik?
SAM SAM SAM IDZIESZ! SAM SAM!

Inzynierek
Junior
Junior
Posty: 10
Rejestracja: 30 kwie 2020, 15:04
Motocykl: CB750 2002
Lokalizacja: Gdańsk

Re: rozrusznik

Postautor: Inzynierek » 01 lip 2020, 19:32

Hej, żeby nie mnożyć tematów, dziś (na skrzyżowaniu of course) zdławiłem cebulę no i już jej nie odpaliłem... Rozrusznik ani jęknie, przekaźnik cyka, światło przygasa, na pych pali.

Zdarzyło mi się wcześniej, że był taki sam objaw ale jako, że w mojej beemce miałem podobnie i pomagało delikatne bujnięcie na biegu (rozrusznik się przestawiał), to tutaj kilka razy ta metoda pomogła...dzisiaj totalna kaplica.

Jak ostygnie to wybebeszę dziada.

Pytanie - koncentrować się na samym rozruszniku, czy jeszcze coś sprawdzać? Aku i ładowanie jest ok, było weryfikowane 3 tygodnie temu.

Awatar użytkownika
bogd74
stary Seveniarz
Posty: 955
Rejestracja: 07 sie 2017, 15:41
Motocykl: Honda CB 750 Nighthawk RC38
Lokalizacja: Rybnik/Wodzisław Śląski

Re: rozrusznik

Postautor: bogd74 » 02 lip 2020, 00:24

Mi aku padł w jeden dzień....proponuje zweryfikować tj spróbować odpalić z samochodu na kable- odpali to aku....druga sprawa żeby na 100% reszte wyeliminować to na krótko spróbuj tzn minus na śrube a plus prosto na rozrusznik...

Inzynierek
Junior
Junior
Posty: 10
Rejestracja: 30 kwie 2020, 15:04
Motocykl: CB750 2002
Lokalizacja: Gdańsk

Re: rozrusznik

Postautor: Inzynierek » 02 lip 2020, 09:56

Wybebeszyłem dziada - na krótko ani jęknął, po otwarciu wysypał mi się pył, który kiedyś był szczotkami :) oddałem do kompleksowej regeneracji, wyczyszczenia, itd. Dziś odbieram zrobiony - 100 cebulionów.

Edit:
Poskładane i śmiga :)

Max3
Junior
Junior
Posty: 11
Rejestracja: 20 wrz 2019, 22:46
Motocykl: Honda cb 750,etz 251
Lokalizacja: Rzeszow

Re: rozrusznik

Postautor: Max3 » 14 paź 2020, 23:01

Miałem podobne objawy, słychać było tylko przekaźnik.Zero reakcji rozrusznika. W Rzeszowie w firmie Bendix kupiłem szczotki. Są trochę krótsze, bo 10,5 mm ale od razu zgrzane do tej śruby.Drugą zgrzeją za 10 zl.2 godzinki roboty i po sprawie


Wróć do „Mechanika”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 18 gości